Autoteile-Markt.de AutoteileProfi PolarParts

Ergebnis 1 bis 6 von 6

Thema: Merkwürdige Gasannahme / leichte Beschleunigung

  1. #1

    Merkwürdige Gasannahme / leichte Beschleunigung

    Hallo Leute,

    Ich hoffe Ihr habt diesmal wieder Tipps für mich.
    Denn ich verstehe den Fehler nicht! :-(

    Aber zuallererst äußert sich der Fehler wie folgt: beim leichten Beschleunigen oder wieder ans Gas gehen ruckelt der Wagen,als hätte er kurze Aussetzer.
    Dies geschieht jedoch nur bei kalten Temperaturen also unter 4°C +, und nur bis ca 2500upm.

    Ist es wärmer lässt er sich ganz normal fahren.
    Und über 2500upm merke ich auch nichts mehr.

    Mein erster Verdacht waren die Zündspulen...
    Jedoch bezweifle ich das mittlerweile weil der Fehler auch nicht verschwindet bei längerer Fahrt und damit verbundenes Warm werden.

    Beispiel: Abfahrt 08:00 0grad Aussetzer da, auch nach 30km Fahrt immer noch da.
    4 Stunden später 8grad fährt als wäre nie etwas gewesen.

    Somit sind doch Bauteile aus dem Motorraum ausgeschlossen,da diese ja alle warm werden bei längerer Fahrt.

    Gestern beobachtete ich auch das sich der Ladedruck verändert.

    Beispiel: beim Abtouren und 0% Gaspedal -0.8bar Unterdruck.
    Dann leicht Beschleunigen mit 10% Gaspedal stellung Unterdruck geht Richtung -0.6bar und dann Schlagartig auf -0.4bar.
    Und genau da entsteht dieser Ruck/Aussetzer.

    Und ich weiß nicht woran es liegen kann.

    Volllast kein Problem, volle Leistung.

    Ich habe Vida und es zeigt mir leider nichts im Fehlerspeicher.
    Temperatursensoren habe ich bei 10grad Aussentemperatur getestet und alle liefern plausible Werte.

    Was kann ich noch machen?
    Ich hoffe Ihr habt was für mich den so macht es echt keinen Spaß mehr :-/

    Volvo S60 2.4t 200ps bj. 2001.

    Danke Leute ;-)

  2. #2
    Hallo Leute,

    leider gibt es nichts neues :-/

    Letzte Woche war alles Perfekt weil es wärmer war.

    Heute früh bei 1°grad wieder die Aussetzer/ruckler.

    Muss also abhängig von der Außentemperatur sein.
    Was hängt denn alles damit zusammen? :-D

    Werde jetzt mal wenn es richtige Minusgrade hat nochmal alle Temperatursensoren checken ob die Werte passen.

    Wenn Ihr weitere Tipps für mich habt, immer her damit ;-)

    Lg Rene

  3. #3
    Hallo Rene,
    ich habe ein ähnliches Problem. Fahre ein V 70 2,4 t BJ 01.
    Da ist das Ruckeln aber unabhängig von der Umgebungstemperatur. Es ist wie bei Dir. Der Elch ruckelt mal mehr, mal weniger.
    Bin der Sache schon mal nach gegangen. Habe einen defekten Turboladerschlauch gefunden. Der war ca. 5 cm eingerissen.
    Es war der kurze Schlauch vom Turbo zum Verbindungsrohr das vor zum Ladeluftkühler verläuft.
    Seit dem austausch des Schlauches, läuft der Motor schon wesentlich besser. Nur leider noch nicht 100 % gut.
    Muss nochmal weiter prüfen. Wenn ich noch was finde, werde ich Dir berichten.
    Gruß Ralf

  4. #4
    Hallo Ralf,
    nein leider ist es bei mir nur abhängig von der Umgebungstemperatur...
    Jetzt sind erstmal neue Zündspulen (alle 5) rein gekommen, seit dem hatten wir aber keine so niedrigen Temperaturen mehr.

    Bin gespannt ob es die Lösung war, und berichte auch weiter ;-)

  5. #5
    So die Zündspulen waren es nicht...
    Die ganze Woche morgens rum gezicke, mittags wieder alles normal..

    Das ganze fängt ab ca +4 Grad an.. und darunter natürlich

    Hab jetzt gerade nochmal die Rückschlagventile des Evap getauscht.
    Vorher China Dinger jetzt originale vom s/v 40 von skandix.

    Beide waren defekt aber unterschiedlich..
    Das zur Ansaugung hin war in beide Richtungen offen.
    Das zur Ansaugbrücke brauchte richtig viel Druck um auf zu machen.
    Getestet mit reinpusten und ansaugen.

    Mal schauen ob sich jetzt etwas ändert ;-)

    Fehler über Vida und Dice sind immer noch keine da...

    Jetzt hoffe ich das es morgens nochmal kälter wird zum testen!

  6. #6
    So Problem immer noch da..
    Ein rucken/Aussetzen beim ans Gas gehen ist noch da.
    Aber nicht immer und genau das ist das was mich ärgert...

    Ist übrigens auch wenn ich mit Tempomat auf der AB fahre.

    Ich hoffe auf Tipps :-)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •