AutoteileProfi Autoteile-Markt.de

Ergebnis 1 bis 7 von 7
  1. #1

    Ölverbrauch V70III T6 HEICO

    Hallo liebes Forum!

    Hat einer Referenzwerte für den Ölverbrauch eines T6 HEICO 330 PS, nur zum T6 reicht auch.

    Ich liege derzeit bei 0,5 Liter auf ca. 1600 KM, viel Kurz- und Kürzeststrecke.

    Norm? Bedenklich? Gut?

    Danke und viele Grüße

    DuraB

  2. #2
    Also wir haben auf beiden T6 ca. 3/4L auf 10000 km, Fahrweise gemischt, eher wenig Volllast, bei beiden ca. 20000 km/Jahr.
    0.5L auf <2000 km ist schon ordentlich. Mir fallen zwei Sachen ein, die man anschauen sollte, die möglicherweise zum erhöhten Ölbedarf führen könnten und nicht zwangsweise ein ernsthaftes mechanisches Problem bedeuten.

    1. Dichtung Unterdruckpumpe ist oft nicht mehr gut, da gibt es einen Dichtsatz
    2. Kurbelgehäuseentlüftung scheidet das Öl nicht mehr gut genug ab.

  3. #3
    Ich hatte im T6 etwa 1l/10000km über knapp 200tkm (145tkm....342tkm).
    Der Ölstand ging meistens runter, wenn ich gemütlicher unterwegs war. Dann war auch recht plötzlich mal ein halber bis ein Liter weg.
    Ich denke allerdings dass das daran liegt, dass der Kraftstoffeintrag ins Öl und auch das Herausdampfen des Kraftstoffs stark lastabhängig sind, so dass man kaum feststellen kann wie hoch der wahre Ölverbrauch ist.

    Bei Kurzstrecke wird der T6 ja kaum warm.

    Gruß,

    Sebastian

  4. #4
    Sehr bedenklich , da durch die Kurzstrecke und Ölverdünnung der Ölstand eigentlich steigen sollte...
    MfG BaldeR http://tinyurl.com/9vgsj59 ME4.4 by Daniel und Volvo 945 MJ 98 mit Prins VSI

  5. #5
    Ok, ich werde die Punkte prüfen, Danke!

    Ich melde mich, wenn ich mehr weiß...

    Wobei, müsste sich die Dichtung oder KGE nicht irgendwo mit austretendem Öl bemerkbar machen? Bis jetzt sieht alles recht sauber aus.

    Blaurauchen ist derzeit auch nicht erkennbar, dafür wird der Verbrauch noch zu niedrig sein.
    Geändert von DuraB (14. August 2019 um 09:21 Uhr) Grund: ergänzt

  6. #6
    Senior Member Avatar von ThomasT5R
    Registriert seit
    Jan 2011
    Ort
    Naehe Trier
    Alter
    32
    Beiträge
    1,516
    Bei Verdacht auf Ölverbrauch ruhig über mehrere tausend km messen und Mittelwert ermitteln.

    Es kann sein, dass du wegen deiner Kurzstrecke viel Kondenswasser im Öl hast, misst du jetzt vor einer längeren fahrt( 1600km) und kontrollierst danach nochmal, kann es gut sein, dass nur das Kondensat verdampft ist, da der Motor mal ordentlich Temperatur bekommen hat. Ist also nicht aussagekräftig.

    Ölstand auch immer kalt vor motorstart und immer an der gleichen Stelle parkend prüfen, da sind schon soviele Messfehler entstanden...
    -854R GT3082R

    VPerformance Team & Daniel
    T-RE

    -S80II D5 AWD Automat - Dayly
    -144 71' B20x 45’ Doppelweber

  7. #7
    Im Moment scheint der Ölverbrauch stabil (gering) zu sein, das erscheint mir sehr merkwürdig. Seit ca. 2000 km keine Veränderung des Pegels. Es waren einige lange Strecken dabei. Ich beobachte das weiter.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •