AutoteileProfi Autoteile-Markt.de

Ergebnis 1 bis 8 von 8
  1. #1

    Kupplungshydraulik fehlerhaft

    Moin Leute

    Ne Frage zur Bestätigung meiner Vermutung.

    Habe im Rahmen meines Umbaus von Aut. zu Manuell die ganze Kupplungshydraulik eingebaut. Nun habe ich beim Entlüften ständig Luft im System, so wenig dass das Pedal nicht vorne bleibt aber zuviel für vernünftigen Druck. Es sind alle Hydraulikteile neu ausser die Leitung zwischen Geberzylinder und dem gefrästen Alublock (wenn mir jemand sagen kann für was der ist wäre ich auch dankbar ). Habe vom Nehmerzylinder bis zum Anschluss zum Geberzylinder Vakuum gegeben (nur mit dem Entlüfter, keine Unterdruckabfallsmessung) und dort konnte sich der Druck halten. Dann habe ich auf den Anschluss zum Nehmerzylinder Vakuum gegeben jedoch hat er durchs Resevoir Luft gezogen, das Pedal war jedoch vorne und dann sollte ja auch die Leitung zum Resevoir zu sein. Leider habe ich keinen Überdruckentlüfter sonst würde ich wahrscheinlich schnell sehen.

    Aus meiner Schlussfolgerung kann es nur der Geberzylinder sein, da alles andere das Vakuum halten kann. Den Geberzylinder habe ich ohne demontage (nur lösen) des BKV eingebaut dabei jedoch die Stempel-/kolbenstange ziemlich zur Seite drücken müssen. Nun ist meine Vermutung dass beim Einbau der O-Ring des Kolben beschädigt wurde, was auch beim eingefahrenen Kolben den Durchgang zur Zuleitung erklären würde.
    Es handelt sich um einen 96' 850 mit Zentralausrücker.

    Was meint ihr dazu?

    Grüsse Janusz

  2. #2
    Senior Member Avatar von Christoph85
    Registriert seit
    Aug 2007
    Ort
    Ingelheim
    Beiträge
    4,377
    Wie hast du denn Entlüftet? ich hatte auch mal ein Problem als ich die Leitung der Kupplung entlüftet habe, mit dem Fehler das ständig Luft im System war. Im Asugleichsbehälter für die Bremsflüssigkeit ist nur ein schmaler Abgang für die Kupplung. Heisst man muss ständig Bremsflüssigkeit nachfüllen beim Entlüften der Kupplung da man sich sonst direkt wieder Luft rein zieht.... Mal als Idee, das es vllt daran liegt
    Ohne Turbo wär dein Diesel auch nur ein Traktor!
    RCN-GLP #183
    VP-Campingplatzfraktion

  3. #3
    Senior Member
    Registriert seit
    Nov 2007
    Ort
    kärnten
    Beiträge
    1,058
    Ja ich stand da auch mal komplett an. Den Behälter für das Entlüften mal KOMPLETT auffüllen - dann hat es geklappt...

    PS: letztens am S80 hat es mit dem Entlüftungsgerät in der Firma auch nicht 100% geklappt. Warum auch immer - haben es dann daheim nochmal mit meiner Frau gemacht - also manuell. Nun ist es 100% sauber...
    97' 850 R
    94' 850 T5
    02' S80 D5
    09' S80 2.4D

  4. #4
    Ich schließe mich mal meinen Vorrednern an! Das Reservoir für die Kupplung ist recht klein!
    Bin damals einen völlig anderen Weg gegangen: Schlauch an den Entlüftungsnippel vom Nehmerzylinder und in die Büchse mit der Bremsflüssigkeit rein. Bottich oben leergesaugt, umgebauten Deckel vom 4er oben drauf und dann mit Unterdruck die Suppe nach oben gezogen, bis der Ausgleichsbehälter voll war - hat super funktioniert!
    Geändert von Tris_850_440 (7. March 2019 um 13:57 Uhr)
    CU - Tris

  5. #5
    Das Resevoir habe ich stetig nachgefüllt bis zum Rand, an dem kanns nicht liegen.

    Entlüftet habe ich per Unterdruck.

    Sollte die Zuleitung zum Geberzylinder nicht geschlossen sein wenn das Pedal gedrückt ist?

    Und weis jemand was dieser kleine Alublock in der Leitung ist? Also zwischen der langen Leitung und der Flexline.

    Danke Euch

  6. #6
    Senior Member Avatar von Christoph85
    Registriert seit
    Aug 2007
    Ort
    Ingelheim
    Beiträge
    4,377
    Zitat Zitat von Maupa47 Beitrag anzeigen

    Und weis jemand was dieser kleine Alublock in der Leitung ist? Also zwischen der langen Leitung und der Flexline.
    Mach da mal ein Bild von...
    Ohne Turbo wär dein Diesel auch nur ein Traktor!
    RCN-GLP #183
    VP-Campingplatzfraktion

  7. #7
    ich würde nie per unterdruck entlüften. entweder zu zweit mit pumpen oder überdruck auf den bremsflüsigkeitsbehälter. dann drückst du die luft auch zu 100 prozent raus

  8. #8
    Senior Member Avatar von @bar
    Registriert seit
    May 2009
    Ort
    79379
    Beiträge
    3,982
    Zitat Zitat von Maupa47 Beitrag anzeigen
    Das Resevoir habe ich stetig nachgefüllt bis zum Rand, an dem kanns nicht liegen.

    Entlüftet habe ich per Unterdruck.

    Sollte die Zuleitung zum Geberzylinder nicht geschlossen sein wenn das Pedal gedrückt ist?

    Und weis jemand was dieser kleine Alublock in der Leitung ist? Also zwischen der langen Leitung und der Flexline.

    Danke Euch
    Der Alublock ist einerseits ein „Pulsationsdämpfer“ der dafür sorgt das sich Schwingungen nicht ins Pedal übertragen über die Hydraulik und gleichzeitig ein Druckregulierungsventil das immer die selbe Menge an Flüssigkeit nachströmen lässt egal wie schnell du vom Pedal gehst das der Ausrücker sicher gefüllt wird..War das erste was ich am e39M5 bei mir ausgebaut habe...
    Kupplung entlüften bitte mit Überdruck da eben genau deshalb.Ist das Pedal dann noch weich,Druck weg vom Gerät und Pedal schnell Pumpen das Öl aufschäumt im Zylinder.Dann wieder Druck drauf und erneut.Das ganze ist ne Spielerei aber geht recht gut.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •