AutoteileProfi

Ergebnis 1 bis 5 von 5
  1. #1

    Volvo 440 startet nicht

    Hallo...
    ich habe ein volvo 440 1.6 83ps bj96 benziner.
    motor drehte aber er sprang nicht an, kurz geguckt kein zundfunke von zundspule.
    neue zundspule eingebaut gleiches problem

    beim starten läuft die benzinpumpe auch nicht an, benzinpumbe ist aber ok

    fehlercode habe ich auch ausgelesen, kein fehler vorhanden


    kann es vielleicht an die wegfahrsperre liegen ?



    ganz lieben dank für eure hilfe

  2. #2
    Wenn er so nen kleinen Stift für die Wfs hat, kann es daran liegen. Ansonsten schaue auch mal nach der Sicherung für die Kraftstoffpumpe. Die 400er haben eine Sicherung dafür. Erklärt allerdings nicht, dass kein Zündfunke kommt.

  3. #3
    wo soll der stift für die wfs sein?
    weiß nur das man sie über die fernbedienung deaktivieren kann
    die sicherung im kasten habe ich alle schon gebrüft
    könnte der ot geber kaputt sein ?
    Geändert von woody (5. December 2018 um 18:58 Uhr)

  4. #4
    Ich kenne bei den 400ern nur einen Stift als Wfs. Ist am Schlüsselbund meist dran. OT Geber verrecken auch mal ganz gerne.

  5. #5
    Ich versuche mal, mich an meine 4er-Zeit zu erinnern. Der 96er hatte die WFS mit dem Stift nicht mehr! Der hat das "Keyless-Entry"-Modul drin, was sehr gern als Lahmleger genommen wird. Ist ZV und WFS, teils sogar Alarm in einem Modul.
    Wenn das Teil zickt, kannste nur noch Radio hören im 440! Zum Deaktivieren musst Du drei Relais überbrücken. Hau mir mal eine Mail-Adresse auf die PN - dann schick ich Dir mal was zu dem Thema!
    CU - Tris

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •