AutoteileProfi

Ergebnis 1 bis 5 von 5
  1. #1

    Eigenartiges Startverhalten

    Hallo Leute!

    Ich habe seit kurzem einen Volvo S80 I 2,5 TDI D5252T 103kW BJ 2001.
    Soweit ein echt gutes Auto, zieht richtig gut, fährt sich komfortabel usw.

    Aber was etwas lästig ist:

    Wenn ich egal ob bei 15 grad oder 30 grad, kalt oder warm den zündschlüssel direkt zum starten durchziehe orgelt er zwischen 1 und 3 sekunden und stirbt oft sogar gleich wieder ab wenn er anspringt.
    Aber wenn ich die Zündung laufen lasse bis die meisten Kontrolllampen verschwinden und dann starte springt er perfekt und wirklich sofort an.
    Vorglühlampe habe ich bei dem Auto noch keine gesehen. Keine Ahnung wo die ist.
    Und bei den Temperaturen sollte er ja gar nicht vorglühen.
    Mein Gedanke ist aber auch, wenn zb die Einspritzpumpe verstellt wäre, würde das Problem ja nicht durch "vorglühen" behoben werden.
    Achja und beim direkten durchziehen werfe ich eine weiße Wolke hinten raus.
    Die Glühkerzen dürften es aber auch nicht sein im Sommer, oder?

    Ich hoffe das mir hier jemand einen guten Tipp geben kann.
    Ich bin übrigens schon sehr sehr lange Schrauber und mache an Fahrzeugen alles selbst. Nur dazu fällt mir grad nicht wirklich was ein.
    VIDA zeigt auch keinen Fehler an.

  2. #2
    Moin.
    Ich würde mal tippen, dass der Kraftstoff in der Leitung ein Stück Richtung Tank läuft. Bekannteste Problem bei älteren Audi V6 Dieselmotoren. Da hilft der Einbau eines Rückschlagventils. Vllt hat deiner auch eins und das ist kaputt.
    V70 R '05 - den fahr ich
    V40 T4 '01 - mein alter, jetzt Frauchens
    480 GT '95 - steht hoch und trocken zu verkaufen
    480 Turbo '89 - Schlachter zu verkaufen
    Citroën Berlingo' 97 - Firmenhure

    www.gearunit.de

  3. #3
    Danke für den Tipp!

    Das Diesel Ventil in der Rücklaufleitung direkt am Dieselfilter habe ich jetzt getauscht, ändert überhaupt nichts.
    Die Glühkerzen habe ich alle überprüft, funktionieren einwandfrei.

  4. #4
    Senior Member
    Registriert seit
    Nov 2007
    Ort
    kärnten
    Beiträge
    921
    HEJ

    bin mir nicht sicher wie der Spritfilter beim S80(P2) aufgebaut ist. Beim 850/v70(P8) war da kein Rückschlagventil. Es war eine "Heizung" - das ist ein Kugeldruckventil welches den Sprit erst nur zw. Filter und ESP zirkulieren lässt damit der Sprit schneller warm wird. Du solltest SELBER einen "Frosch" setzen - so nennt man das wohl. Hab/Hatte schon 20 TDi ud hab es noch nie gebraucht.
    Zudem glaube ich, dass dein Modell im Tank eine Vorförderpumpe hat. Du hast einen Satteltank - schau dir das mal an, unter dem hinteren rechten Sitz. Nimm nur mal den Sitz raus und schalte die Zündung ein - du solltest die Pumpe bei Zündung hören - läuft ja dann ein paar Sekunden.

    Gruß
    97' 850 R
    94' 850 T5
    02' S80 D5
    09' S80 2.4D

  5. #5
    Danke für den Tipp, ich hab jetzt allerdings mit dem Vida Dice die Dynamische Pumpeneinstellung geprüft und die war auf -7°. Soll wäre zwischen 0° und -2°. Also gleich den Zahnriemen gewechselt und auf 0° eingestellt. Jetzt springt er einwandfrei an und läuft auch besser. Vermutlich hat eben das lange Vorglühen doch den etwas schwierigen Start begünstigt.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •