AutoteileProfi

Ergebnis 1 bis 5 von 5
  1. #1
    Senior Member Avatar von Ingo-960SE
    Registriert seit
    Jul 2007
    Ort
    Südschwarzwald
    Alter
    37
    Beiträge
    1,673

    Question Vibration beim Beschleunigen + metallisches Tickern

    Ich habe seit einigen Tagen folgende Erscheinung an meinem V70R '05 / 254tkm / M66:

    Beim starken Beschleunigen ab ca. 80km/h treten Vibrationen auf, egal ob im 3. / 4. / 5. oder 6. Gang. Bis 140km/h habe ich das mal beobachtet, die Vibrationen bleiben bei Vollgas. Bei konstanter Fahrt ist davon nichts zu spüren.
    Beim langsamen Fahren z.B. innerorts kann ich ein leises, für mich metallisch klingendes Tickern hören. Jedoch nur bei geschlossenem Fenster und nur bis max. ca. 80km/h, sonst übertönen es die Nebengeräusche. Das Tickern ändert seine Frequenz mit der Fahrgeschwindigkeit (nicht motordrehzahlabhängig), bei Teillast ist es immer da egal ob im 3. oder 4. Gang gefahren wird. Im Schubbetrieb oder ausgekuppelt ist es nahezu immer sofort weg. Mein erster Gedanke war es Stein im Reifenprofil, aber selbst nachdem ich alle entsteint habe ist das Tickern noch da. Ich hore es nur im Innenraum und bilde mir ein es kommt vom Unterboden, beim Vorbeifahren an z.B. einer Mauer ist nichts davon als Schallreflexion zu hören. Es baumelt jetzt auch nichts unter'm Auto herum, Unterboden ist sauber, Kardanwelle + Antriebwellen haben normales Spiel.

    Ich kann nicht sagen ob beide Erscheinungen die gleiche Ursache haben. Ich habe auf jeden Fall letzte Woche neue Reifen montieren lassen, hinten neue Bremsbeläge drauf, und alles wurde diese Woche bei der HU gecheckt und ist i.O.

    Kann jemand von Euch mithilfe der o.a. Symptome die Ursache(n) möglicht genau eingrenzen?


    Gruß ... Ingo
    <a href=http://www.volvo-turbo.de target=_blank>http://www.volvo-turbo.de</a> (2005er V70R, '92er 960SE, '78er 262C)

  2. #2
    Senior Member
    Registriert seit
    Feb 2013
    Ort
    Leipzig
    Beiträge
    447
    Ganz einfach gedacht, Wechsel doch mal auf Winterräder und prüfe, ob sie Symptome weiterhin vorhanden sind.

  3. #3
    Evntl. Ist es auch ein defektes Flexrohr oder die Krümmerdichtung. Die Krümmerdichtung ist bei dem Modell ja eher selten undicht, Aber ein tickerndes bzw. peitschendes Geräusch kann auch eine Undichtigkeit im Abgasstrom in Kopfnähe (Flexrohr/Krümmerdichtung) hervorrufen.
    Geändert von Generation_Volvo (11. August 2018 um 17:48 Uhr)
    Volvo V70II R:
    Team Dynamics: Pro Race 1.2 ET 30
    Snabb:Intake
    Eibach:springs
    Custom:3&quot; Exhaust+DP
    HKS:EVC6 Boostcontroller
    Morimoto:Projector retrofit

  4. #4
    Senior Member Avatar von Ingo-960SE
    Registriert seit
    Jul 2007
    Ort
    Südschwarzwald
    Alter
    37
    Beiträge
    1,673
    Das mit den Winterrädern muss ich mal testen, ist sicher einen Versuch wert.

    Defektes Flammrohr denke ich eher weniger, weil das Geräusch ist definitiv geschwindigkeitsabhängig, nicht drehzahlabhängig - ist auch im Leerlauf ausgekuppelt zu hören bei 80km/h und weniger. Ich bilde mir auch ein es sei ganz minimal lauter geworden die letzten ca. 2500km auf der diesjährigen Schwedentour. Er hat eine leichte Undichtigkeit am Abgaskrümmer wenn er kalt ist, hört sich ähnlich an, aber ist nur drehzahlabhängig und ab ca. 20Sek. nach dem Start weg.

    Interessanterweise sind die Vibrationen beim Beschleunigen >80km/h in der letzten Woche etwas schwächer geworden, was er aber gestern Abend plötzlich gemacht hatte sind starke Vibrationen bei ca. 40-60km/h im Schubbetrieb. Sobald ich etwas gasgebe sind die Vibrationen sofort weg. Ausgekuppelt bleiben sie. Das hatte ich in diesem Jahr schon 2 mal, aber nicht reproduzierbar, deshalb auch nicht weiter untersucht.

    Ergibt das für Euch einen sinnvollen Zusammenhang der etwas genauer auf die mögliche Ursache schließen lässt?


    Gruß ... Ingo
    <a href=http://www.volvo-turbo.de target=_blank>http://www.volvo-turbo.de</a> (2005er V70R, '92er 960SE, '78er 262C)

  5. #5
    Junior Member
    Registriert seit
    Jun 2016
    Ort
    Tauplitz, Österreich
    Alter
    34
    Beiträge
    7
    Guten Morgen,
    bei mir wahr es auch fast das selbe problem, nur ab ca. 120km/h. Es war das Lager welches auf der Rechten vorderen Antriebswelle sitzt. Bei Volvo gibt es das Lager nicht extra, nur die komplette Antriebswelle. Hab mir dan eins bei Amazon bestellt um ca. 36€. Hab alles eingebaut in ca 45min. und das geräusch und vibrieren war weck.

    MFG Nurli

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •