AutoteileProfi

Seite 7 von 7 ErsteErste ... 567
Ergebnis 121 bis 122 von 122
  1. #121
    Auto ist wieder zusammen. Es schaltet butterweich, aber trotzdem ein Stück schneller als zuvor.

    Leider wurde der C2-Sensor nicht mitgeschrieben, aber am Verlauf der C3 sieht man schon, dass das STG den Druck bereits im Schaltvorgang etwas zu reduzieren scheint (kleine Spitze am Anfang) und der Schaltvorgang damit ziemlich nah am Sollwert liegt

    Die C2 habe ich ja auch etwas nachgestellt, aber halt leider keinen Mitschnitt dazu...


    ..dabei habe ich den Automaten noch nicht einmal neu adaptiert.....
    Angehängte Grafiken Angehängte Grafiken
    Geändert von k+b210 (20. April 2018 um 22:32 Uhr)

  2. #122
    Nach 1000km schaltet der Automat noch immer ordentlich.

    Dafür hat sich jetzt hinten ein Radlager verabschiedet, bzw. hatte sich das Ende schon ewig angekündigt & jetzt ist es bei dauerhaft 150km/h+ warm geworden und richtig laut.
    Das Thema Öldämpfe im Ansaug ist scheinbar noch nicht gelöst:
    Ich habe mir die Ölfalle jetzt etwas genauer angesehen. wahrscheinlich werde ich da noch etwas reinpacken, dass das Öl aus dem Öldampf eher kondensiert.

    Wenn es alles nichts hilft muss ich die Ölfalle evtl. umkonstruieren um da einen Rücklauf für das Öl zu schaffen und dann ein ProVent ordentlich anbinden zu können.



    Grüße,


    Sebastian

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •